3Com Switch 4005 3C16830是一款網管交換機。
基本介紹
- 外文名:3Com Switch 4005 3C16830
- 背板頻寬:24
重要參數,基本參數,
重要參數
產品類型: 網管交換機
套用層級: 三層
接口介質: 10BASE-T/10BASE -TX 3類或3類以上UTP ,100BASE-TX五類UTP.
傳輸速率: 10Mbps/100Mbps/1000Mbps
連線埠數量: 42
網路標準: SNMP Standards,SNMP Protocol (RFC 1157),Bridge MIB (RFC 1493),RMON MIB II (RFC 2021).
連線埠結構: 非模組化
基本參數
產品類型: 網管交換機
套用層級: 三層
傳輸速率: 10Mbps/100Mbps/1000Mbps
交換方式: 存儲轉發
背板頻寬: 24
連線埠結構: 非模組化
連線埠數量: 42
接口介質: 10BASE-T/10BASE -TX 3類或3類以上UTP ,100BASE-TX五類UTP.
傳輸模式: 全/半雙工自適應
網路標準: SNMP Standards,SNMP Protocol (RFC 1157),Bridge MIB (RFC 1493),RMON MIB II (RFC 2021).
網路協定: 路由協定RIP v1,RIP v2,OSPF,IPX路由,DVMRP(距離矢量組播路由協定)和PIM(協定獨立組播)。
堆疊功能: 可堆疊
安全管理: 支持
狀態指示燈: LED指示燈:10M/100M自感應連線埠、電源、錯誤、正常以及其它。
產品尺寸: 222.3*439.4*436.8
產品重量: 2.3
