基本規格
交換方式
存儲-轉發
背板頻寬
56Gbps
包轉發率
每秒4170萬包轉發速率, 通過XRN可使核心性能擴展超過7000萬包每秒
連線埠結構
固定連線埠
處理器
-
記憶體
-
-
支持
MTBF
-
網路參數
網路標準
IEEE 802.1D, IEEE 802.1P, IEEE 802.1Q VLAN 支持, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad 鏈路聚合, IEEE 802.3x 流控, ISO 8802-3, IGMP Snooping
網路協定
-
傳輸模式
全/半雙工自適應
網管功能
SNMP Protocol (RFC 1157)
MIB-II (RFC 1213)
Bridge MIB (RFC 1493)
UDP (RFC 768)
IP (RFC 791)
ICMP (RFC 792)
TCP (RFC 793)
ARP (RFC 826)
TFTP (RFC 783)
TELNET (RFC 854)
BOOTP/DHCP (RFC 1542)
HTTP (RFC 2068)
堆疊功能
可堆疊
連線埠參數3Com Switch 4050(3C17708)
接口數量
18個
接口類型
12個自適應 10/100/1000 連線埠; 6個固定 1000BASE-SX 連線埠 (MT-RJ); 6個GBIC連線埠支持1000BASE-SX、1000BASE-LX GBIC 或 1000BASE-LH70 GBIC
其它參數3Com Switch 4050(3C17708)
其他功能
-
網路介質
-
安全性
UL60950、EN60950、CSA22.2 No. 60950、IEC 60950、IEC 825-1、EN
60825-1
認證
-
環境
-
電氣規格3Com Switch 4050(3C17708)
電源電壓
90 - 240V
額定功率
210W
外觀參數3Com Switch 4050(3C17708)
-
尺寸
83×440×363 mm
重量
8.95kg