3Com Switch 4060(3C17709)

3Com Switch 4060(3C17709)

3Com Switch 4060(3C17709)是3Com公司推出的第三層千兆乙太網交換機,傳輸速率為10/100/1000Mbps。設備採用存儲-轉發交換方式,背板頻寬56Gbps,包轉發率達每秒4170萬包,支持VLAN功能及XRN擴展技術。

該交換機配備18個固定連線埠,包含6個自適應10/100/1000連線埠、12個1000BASE-SX連線埠和6個GBIC連線埠,兼容1000BASE-SX/LX/LH70等光纖模組。網路標準涵蓋IEEE 802.1D、802.1Q VLAN及802.3ad鏈路聚合,支持全/半雙工自適應傳輸模式,集成SNMP、TCP/IP、HTTP等管理協定。採用90-240V寬幅電源,額定功率210W,機身尺寸為83×440×363毫米,重量8.95千克。

基本介紹

  • 中文名:3Com Switch 4060(3C17709)
  • 交換機類型:千兆乙太網交換機
  • 傳輸速率:10/100/1000Mbps
  • 套用層級:四層
基本規格,網路標準,網管功能,其他功能,外觀參數,

基本規格

3Com Switch 4060(3C17709)
交換方式
存儲-轉發
背板頻寬
56Gbps
包轉發率
每秒4170萬包轉發速率, 通過XRN可使核心性能擴展超過7000萬包每秒
連線埠結構
固定連線埠
-
記憶體
-
MAC地址表
-
VLAN功能
支持
MTBF
-
網路參數3Com Switch 4060(3C17709)

網路標準

IEEE 802.1D, IEEE 802.1P, IEEE 802.1Q VLAN 支持, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad 鏈路聚合, IEEE 802.3x 流控, ISO 8802-3, IGMP Snooping
網路協定
-
傳輸模式
全/半雙工自適應

網管功能

SNMP Protocol (RFC 1157)
MIB-II (RFC 1213)
Bridge MIB (RFC 1493)
UDP (RFC 768)
IP (RFC 791)
ICMP (RFC 792)
TCP (RFC 793)
ARP (RFC 826)
TFTP (RFC 783)
TELNET (RFC 854)
BOOTP/DHCP (RFC 1542)
HTTP (RFC 2068)
堆疊功能
可堆疊
連線埠參數3Com Switch 4060(3C17709)
接口數量
18個
接口類型
6個自適應 10/100/1000 連線埠; 12個固定 1000BASE-SX 連線埠 (MT-RJ); 6個GBIC連線埠支持 1000BASE-SX、1000BASE-LX GBIC 或 1000BASE-LH70 GBIC
其它參數3Com Switch 4060(3C17709)

其他功能

網路介質
-
安全性
UL60950、EN60950、CSA22.2 No. 60950、IEC 60950、IEC 825-1、EN
60825-1
認證
-
環境
-
電氣規格3Com Switch 4060(3C17709)
電源電壓
90 - 240V
額定功率
210W

外觀參數

3Com Switch 4060(3C17709)
LED指示燈
-
尺寸
83×440×363 mm
重量
8.95kg

熱門詞條

聯絡我們