發動機產生最大推力的工作狀態。
| 中文名稱 | 最大狀態 |
| 英文名稱 | maximum rating |
| 定 義 | 發動機產生最大推力的工作狀態。 |
| 套用學科 | 航空科技(一級學科),推進技術與航空動力裝置(二級學科) |
發動機產生最大推力的工作狀態。
| 中文名稱 | 最大狀態 |
| 英文名稱 | maximum rating |
| 定 義 | 發動機產生最大推力的工作狀態。 |
| 套用學科 | 航空科技(一級學科),推進技術與航空動力裝置(二級學科) |
最大狀態 發動機產生最大推力的工作狀態。 發動機產生最大推力的工作狀態。
最大實體狀態(MMC)是指實際要素在給定長度上處處位於尺寸極限之內並具有實體最大時的狀態。其中 ,要素可以是構成零件幾何特徵的點,線,面。孔或軸在尺寸公差...
假定提取組成要素的局部尺寸處處於極限尺寸且使其具有實體最大時的狀態稱為最大實體狀態,確定要素最大實體狀態的狀態下的極限尺寸稱為最大實體尺寸。 特徵在規定的...
最高狀態 最高狀態,網路小說作家。代表作品有《我有一個輔助器》。主要作品
最大實體尺寸是指實際要素在最大實體狀態下的極限尺寸,用dM(軸),DM(孔)表示。最大實體尺寸(MMS)是指實際要素在最大實體狀態下的極限尺寸,用dM(軸),DM(...
HTTP狀態碼(英語:HTTP Status Code)是用以表示網頁伺服器超文本傳輸協定回響狀態的3位數字代碼。它由 RFC 2616 規範定義的,並得到 RFC 2518、RFC 2817、RFC ...
最大實體要求套用於被測要素時,被測要素的形位公差值是在該要素處於最大實體狀態時給出的。當被測要素的實際輪廓偏離其最大實體狀態,即其實際尺寸偏離最大實體...
當面對未來情況的各種狀態時,由於已經知道它們出現的機率,或者這些機率可以估算出來,決策者就可以挑選其中機率最大狀態作為考慮問題的出發點,讓後在挑選對自己最有...
最大熵原理是一種選擇隨機變數統計特性最符合客觀情況的準則,也稱為最大信息原理。隨機量的機率分布是很難測定的,一般只能測得其各種均值(如數學期望、方差等)...
就是最大實體實效狀態下的體外作用尺寸。對於內表面為最大實體尺寸減形位公差值(加注M符號的)對於外表面為最大實體尺寸加形位公差值(加注M符號的)...
戰時狀態最明顯的特質就是只是進行防備措施,立足即將到來的戰爭需要做準備,不受國家法律的保護。區分 不難看出,戰時狀態和戰爭狀態之間最大的差別就是,戰時...
腎病綜合症高凝狀態最直接的證據是血漿纖維蛋白原水平的增高。腎病綜合症患者血漿纖維蛋白原的分解代謝速率正常,血漿纖維蛋白原水平的增高是其合成增加所致。此外,...
對於多狀態系統,若且唯若系統的結構函式是非減的,而且所有的系統元件都是相關的,這樣的系統稱為關聯繫統。當系統中所有元件都處於最高性能等級的狀態時,系統性能...
在股票市場上,最大最小決策方法又稱為最小風險法,是一種把風險降低到最小程度來獲取收益的股票投資方法。最小風險法是從諸方案中找出不同自然狀態下的最小收益...
critical的定義 english─of,relating to,or being a turning point or specially important juncture. 中文─指由一種狀態變成另一種狀態前,應具備的最基本條件。...
大波動狀態,大瞬變狀態 large oscillation condition , alrge transient condition 水輪機調節系統經受較大的指令信號或負荷變化,調速系統內任一元件的輸出量達到...
二是,“滿意”是人對於“最大價值率法則”的主觀感受過程,因此追求“滿意”的狀態與追求“最大價值率法則”的狀態是完全等價的。三是,由於個人利益與他人利益或...
high-spin state,是指在一定的晶體場中,氧化態相同的同種過渡元素離子,在其電子構型中,自旋方向一致的不成對電子數為最多時所處的狀態。外軌型配合物 外軌...
最小最大遺憾值決策法是不確定條件下的決策方法之一,它不遵循價值最大化準則,也不考慮各種可能結果的機率,只是先找出每個方案在各種自然狀態中的最大遺憾值(...
《用最好的狀態去工作》主要就是針對當今職場中大多數人在工作中找不到良好的工作狀態這一狀況,希望廣大在職場中拼搏的朋友,通過這本書的閱讀看到狀態不好的原因...
3.藥物治療 β受體阻滯藥是治療本病的主要藥物,種類較多,以普萘洛爾和美托洛爾最常用。普萘洛爾不僅對抗心臟β受體興奮效應,改善血流動力學的高動力循環狀態,...
最大剪應力理論(maximum principal shear stress theory)又稱“第三強度理論”。認為材料在複雜應力狀態下的最大剪應力達到在簡單拉伸或壓縮屈服的最大剪應力時,...
研究信息資源配置,對於有效、合理、科學地利用信息資源,促使信息資源效用最大化,進而促進信息產業可持續發展都有著非常重要的意義。標準 帕累托最優狀態又稱作經濟...
飛機在某一高度上,以最大油門狀態,按不同爬升角爬升,所能獲得的爬升率的最大值稱為該高度上的“最大爬升率”。以最大爬升串飛行時對應的飛行速度稱為“快...
按功利主義的標準,理想的狀態是使人們的福利的總和最大化的狀態。如果一個富翁損失很少的福利,卻能夠極大地增加乞丐的福利,使其免於死亡,那么社會的福利總和就...
