思科AIR-CT2504-50-K9

思科AIR-CT2504-50-K9

思科AIR-CT2504-50-K9是一款電子產品,網路標準是無線標準。

基本介紹

  • 中文名:思科AIR-CT2504-50-K9
  • 吞吐量:最高500Mbps
  • 網路標準:無線標準 ?
  • 基於Web:HTTP/HTTPS單個設備管理器
相關參數,其他信息,

相關參數

工作方式
-
IEEE 802.11a、802.11b、802.11g、802.11d、WMM/802.11e、802.11h、802.11n
有線/交換/路由 ?
IEEE 802.3 10BASE-T、IEEE 802.3u 100BASE-TX規範、1000BASE-T和IEEE 802.1Q V標記
傳輸速率
-
頻率範圍
-
信道
-
展頻技術
-
調製技術
-
接收靈敏度
-
傳輸距離
-
輸出功率
-
天線類型
-
工作模式
-

其他信息

網路參數思科 AIR-CT2504-50-K9
傳輸協定
-
管理
專門用於思科無線控制系統
命令行界面:Telnet、安全外殼(SSH)協定、串列連線埠
網路介質
-
安全
WiFi保護接入(WPA)
IEEE 802.11i(WPA2, RSN)
RFC 1321 MD5信息—摘要算法
RFC 1851 ESP三重DES轉換
RFC 2104 HMAC:用於信息驗證的密鑰散列
RFC 2246 TLS協定1.0版本
RFC 2401網際網路協定安全架構
ESP和AH中的RFC 2403 HMAC-MD5-96
ESP和AH中的RFC 2404 HMAC-SHA-1-96
RFC 2405 ESP DES-CBC密碼算法,採用Explicit IV
RFC 2406 IP封裝安全有效負載(ESP)
RFC 2407針對ISAKMP的解釋
RFC 2408 ISAKMP
RFC 2409 IKE
RFC 2451 ESP CBC—模式密碼算法
RFC 3280網際網路X.509 PKI證書和CRL檔案
RFC 3602 AES-CBC密碼算法及其與IPsec的搭配使用
RFC 3686使用AES計數器模式和IPsec ESP
RFC 4347數據報傳輸層安全
RFC 4346 TLS協定1.1版本
其他參數思科 AIR-CT2504-50-K9
連線埠類型
控制台連線埠:RJ-45連線器
網路:4個1Gbps乙太網(RJ-45)
兼容作業系統
-
安全認證
UL 60950-1:第2版,EN 60950:2005
電源電壓
100至240VAC;50/60 Hz
其他功能
-
外觀參數思科 AIR-CT2504-50-K9
狀態指示燈
鏈路狀態(每個1G連線埠)、電源、狀態、告警
顏色
-
尺寸
43.9×203.2×271.5mm
重量
-
環境參數思科 AIR-CT2504-50-K9
工作溫度
0至40°C
存儲溫度
-25至70°C
濕度範圍
10-95%,非冷凝

相關詞條

熱門詞條

聯絡我們