金浪KN-S10-2526FG

金浪KN-S10-2526FG

金浪KN-S10-2526FG是一款金浪品牌的交換機。

基本介紹

  • 中文名:金浪KN-S10-2526FG
  • 產品型號:KN-S10-2526FG
  • 背板頻寬:8.8Gbps
  • 傳輸方式:存儲轉發方式
基本參數,硬體參數,網路與軟體,其它參數,

基本參數

產品型號
KN-S10-2526FG
產品類型
千兆乙太網,二層,管理型交換機
傳輸方式
存儲轉發方式

硬體參數

接口類型
10/100Base-T連線埠,2個1000M自適應連線埠,2個千兆COMBO,SFP口
接口數目
24口
傳輸速率
10M/100M/1000Mbps
管理連線埠
1個RS-232控制接口
LED指示器
Power,百兆連線埠,千兆連線埠

網路與軟體

網路標準
IEEE 802.3,IEEE802.3u,IEEE802.3ab,IEEE802.3ad,IEEE802.3z,IEEE 802.3x,IEEE 802.3D
VLAN支持
支持VLAN功能,支持26個Port VLAN,256個IEEE 802.1 Q Tag VLAN,支持MTU VLAN組
連線埠聚合
支持連線埠聚合功能
網管功能
支持網管功能,全中文Web管理界面,支持本地Xmodem和遠程TFTP升級
雙工傳輸
支持全雙工
64K
認證標準
SNMP v1/v2c,RFC 783 TFTP,RFC 854 Telnet,RFC 768 UDP,RFC 792 ICMP,RFC 793 TCP,RFC 826 ARP,RFC 2138 RADIUS,RFC 1493 Bridge MIB,RFC 1213 MIBⅡ,RFC 2665 Ethernet MIB,RFC 2674 802.1p and 802.1Q Bridge MIB,RFC 2618 RADIUS Client MIB,RFC 3164 BSD Syslog Protocol
其他性能
RJ-45連線埠支持自動翻轉(Auto MDI/MDIX)/支持交換機管理IP的靜態設定和動態學習(DHCP)/支持MAC地址綁定功能/支持靜態組播和動態組播學習(IGMP Snooping)/支持STP協定(802.1D),可以有效避免網路環路/支持連線埠鏡像(Port Mirror)/支持連線埠優先權,TOS優先權,IEEE 802.1p優先權協定模式/支持廣播風暴控制,可減少廣播風暴和分割廣播風暴/支持最小粒度為64Kb的頻寬限制/支持超級終端,Telnet, SNMP等多種方式對交換機進行管理

其它參數

外形尺寸
440×205×44mm
電源電壓
180-260V AC,50-60Hz
最大功率
30W

相關詞條

熱門詞條

聯絡我們